Happy New Year Teamers

I have been using the European Gnat Programming System IDE (GPS) with Gnat
3.15p and am looking at the change to the Gnat Academic Program package IDE
(GAP) which uses a newer (unidentified) compiler from Gnat.

Reading the documentation for AdaBrowse leads me to the conclusion that it
was written specifically for Gnat 3.15p.  My Question is:

'Will AdaBrowse work with the GAP compiler?'

Cheers
-------------------------------------------
Rick Duley
23/209 Walcott St
North Perth, Western Australia 6006
o'seas: +61 40 910 6049
aussie: 040 910 6049                 .-_|\
                                    /     \
Confound those                perth *_.-._/
    who have said our remarks            v
        before us.
Aelius Donatus (4th century)