> From: jim hopper <[log in to unmask]>

> but much more important, gnat 3.11 only works with gcc 2.8.1 and above,
> which as far as i know has not been done for linuxppc (i could be wrong).
> do you know anything about support for 2.8.1 in linuxppc?

gnat3.11a1 builds fine on gcc-2.7.2 on Solaris 2.5 (and 2.7.2.1 on
Linux 2.0.34)